MantisBT

View Revisions: Issue #5525 All Revisions ] Back to Issue ]
Summary 0005525: Update installer to use mysqli
Revision 2017-02-27 17:56 by greg
Description Resolve this after testing installer for 1.4. See github commits below;

Update installer to use mysqli if its enabled
Revision 2014-09-02 19:30 by greg
Description Update installer to use mysqli if its enabled


Copyright © 2000 - 2018 MantisBT Team
Powered by Mantis Bugtracker