MantisBT - ATutor
View Issue Details
0002521ATutorUpgradingpublic2006-06-14 09:512006-06-20 06:09
user2 
user2 
normalminoralways
closedfixed 
 
1.5.3 
SVN
0002521: mysql version error
do not allow upgrades for mysql < 4.0.2
No tags attached.
Issue History
2006-06-14 09:51user2New Issue
2006-06-14 09:51user2Affects version => SVN
2006-06-14 09:55gregNote Added: 0001967
2006-06-14 10:00user2Note Deleted: 0001967
2006-06-14 10:07user2Statusnew => resolved
2006-06-14 10:07user2Fixed in Version => 1.5.3
2006-06-14 10:07user2Resolutionopen => fixed
2006-06-14 10:07user2Assigned To => user2
2006-06-20 06:09user2Statusresolved => closed

There are no notes attached to this issue.