MantisBT

View Issue Details Jump to Notes ] Issue History ] Print ]
IDProjectCategoryView StatusDate SubmittedLast Update
0002474ATutorImport Contentpublic2006-05-30 14:572006-06-05 08:08
Reportergreg 
Assigned Touser2 
PrioritynormalSeverityminorReproducibilityalways
StatusclosedResolutionduplicate 
PlatformOSOS Version
Product Version 
Target VersionFixed in Version 
Summary0002474: reading list backup
DescriptionThe reading list and resources are not being included in in backups.

also cehck to see the RL is restored from a backup once export works
TagsNo tags attached.
Affects versionSVN
SVN Revision#
Attached Files

- Relationships
duplicate of 0002470closeduser2 reading list: backups 

-  Notes
There are no notes attached to this issue.

- Issue History
Date Modified Username Field Change
2006-05-30 14:57 greg New Issue
2006-05-30 14:57 greg Affects version => SVN
2006-05-31 06:02 user2 Relationship added duplicate of 0002470
2006-05-31 06:02 user2 Duplicate ID 0 => 2470
2006-05-31 06:02 user2 Status new => resolved
2006-05-31 06:02 user2 Resolution open => duplicate
2006-05-31 06:02 user2 Assigned To => user2
2006-06-05 08:08 user2 Status resolved => closed


Copyright © 2000 - 2017 MantisBT Team
Powered by Mantis Bugtracker