MantisBT

View Issue Details Jump to Notes ] Issue History ] Print ]
IDProjectCategoryView StatusDate SubmittedLast Update
0002770ATutorGroupspublic2006-09-26 08:082007-01-24 07:34
Reporteruser2 
Assigned Touser2 
PrioritynormalSeverityminorReproducibilityalways
StatusclosedResolutionfixed 
PlatformOSOS Version
Product Version 
Target VersionFixed in Version1.5.3.3 
Summary0002770: assign group members IE
Descriptionhttp://atutor.ca/view/7/8879/1.html [^]

impossible to assign members to groups in IE?
TagsNo tags attached.
Affects versionSVN
SVN Revision#
Attached Files

- Relationships

-  Notes
(0002204)
user2
2006-10-18 07:44

can't reproduce
(0002220)
user2
2006-10-26 11:47

see pat

- Issue History
Date Modified Username Field Change
2006-09-26 08:08 user2 New Issue
2006-09-26 08:08 user2 Affects version => SVN
2006-10-18 07:44 user2 Note Added: 0002204
2006-10-26 11:47 user2 Note Added: 0002220
2006-11-29 05:39 user2 Status new => resolved
2006-11-29 05:39 user2 Fixed in Version => 1.5.3.3
2006-11-29 05:39 user2 Resolution open => fixed
2006-11-29 05:39 user2 Assigned To => user2
2007-01-24 07:34 user2 Status resolved => closed


Copyright © 2000 - 2017 MantisBT Team
Powered by Mantis Bugtracker