MantisBT

View Issue Details Jump to Notes ] Issue History ] Print ]
IDProjectCategoryView StatusDate SubmittedLast Update
0002878ATutor- no cat -public2007-01-16 05:082007-02-05 08:02
Reporteruser2 
Assigned Touser2 
PrioritynormalSeverityminorReproducibilityalways
StatusclosedResolutionfixed 
PlatformOSOS Version
Product Version 
Target VersionFixed in Version1.5.4 
Summary0002878: rm view_profile.php
Descriptionrm /tools/view_profile.php
TagsNo tags attached.
Affects versionSVN
SVN Revision#
Attached Files

- Relationships

-  Notes
(0002286)
greg (administrator)
2007-01-30 06:23

Probably yes. It does not seems to be being used.

- Issue History
Date Modified Username Field Change
2007-01-16 05:08 user2 New Issue
2007-01-16 05:08 user2 Affects version => SVN
2007-01-30 06:23 greg Note Added: 0002286
2007-02-05 06:54 user2 Status new => resolved
2007-02-05 06:54 user2 Fixed in Version => 1.5.4
2007-02-05 06:54 user2 Resolution open => fixed
2007-02-05 06:54 user2 Assigned To => user2
2007-02-05 08:02 user2 Status resolved => closed


Copyright © 2000 - 2017 MantisBT Team
Powered by Mantis Bugtracker