MantisBT

View Issue Details Jump to Notes ] Issue History ] Print ]
IDProjectCategoryView StatusDate SubmittedLast Update
0002934ATutorModulespublic2007-02-20 07:102007-02-28 11:42
Reportergreg 
Assigned Touser2 
PrioritynormalSeverityminorReproducibilityalways
StatusclosedResolutionfixed 
PlatformOSOS Version
Product Version 
Target VersionFixed in Version1.5.4 
Summary0002934: module mystart tabs not staying active
DescriptionTabs on mystart page do not stay active when clicked. Its not because of having a submenu link a well. removing the submenu does not make a difference.
TagsNo tags attached.
Affects versionSVN
SVN Revision#
Attached Files

- Relationships

-  Notes
(0002343)
greg (administrator)
2007-02-20 07:10

same is true for public pages.
(0002348)
user2
2007-02-23 08:41

where you want it linked from?

- Issue History
Date Modified Username Field Change
2007-02-20 07:10 greg New Issue
2007-02-20 07:10 greg Affects version => SVN
2007-02-20 07:10 greg Note Added: 0002343
2007-02-23 08:41 user2 Note Added: 0002348
2007-02-23 08:50 user2 Status new => resolved
2007-02-23 08:50 user2 Fixed in Version => 1.5.4
2007-02-23 08:50 user2 Resolution open => fixed
2007-02-23 08:50 user2 Assigned To => user2
2007-02-28 11:42 user2 Status resolved => closed


Copyright © 2000 - 2017 MantisBT Team
Powered by Mantis Bugtracker