MantisBT

View Issue Details Jump to Notes ] Issue History ] Print ]
IDProjectCategoryView StatusDate SubmittedLast Update
0003016ATutorTests/Surveyspublic2007-04-09 04:452007-04-11 10:05
Reportergreg 
Assigned Touser2 
PrioritynormalSeverityminorReproducibilityhave not tried
StatusclosedResolutionduplicate 
PlatformOSOS Version
Product Version 
Target VersionFixed in Version 
Summary0003016: TinyMCE writing from textarea to popup
DescriptionContent in the text areas of question items are not written to the popups when they are opened.

see:
http://www.atutor.ca/view/3/10310/1.html [^]
TagsNo tags attached.
Affects versionSVN
SVN Revision#
Attached Files

- Relationships
duplicate of 0002814closeduser2 ve for test questions 

-  Notes
There are no notes attached to this issue.

- Issue History
Date Modified Username Field Change
2007-04-09 04:45 greg New Issue
2007-04-09 04:45 greg Affects version => SVN
2007-04-09 06:12 user2 Relationship added duplicate of 0002814
2007-04-09 06:12 user2 Duplicate ID 0 => 2814
2007-04-09 06:12 user2 Status new => resolved
2007-04-09 06:12 user2 Resolution open => duplicate
2007-04-09 06:12 user2 Assigned To => user2
2007-04-11 10:05 user2 Status resolved => closed


Copyright © 2000 - 2017 MantisBT Team
Powered by Mantis Bugtracker