MantisBT

View Issue Details Jump to Notes ] Issue History ] Print ]
IDProjectCategoryView StatusDate SubmittedLast Update
0003343ATutor- no cat -public2008-03-26 05:112008-08-21 08:55
Reportergreg 
Assigned Togreg 
PrioritynormalSeverityminorReproducibilityalways
StatusclosedResolutionfixed 
PlatformOSOS Version
Product Version 
Target VersionFixed in Version1.6.1 
Summary0003343: chat transcript rogue text
DescriptionSeems to be some useless text inserted after the table that lists chat transcripts.
TagsNo tags attached.
Affects versionSVN
SVN Revision#
Attached Files

- Relationships

-  Notes
(0002841)
greg (administrator)
2008-04-25 09:29

Committed revision 7433

- Issue History
Date Modified Username Field Change
2008-03-26 05:11 greg New Issue
2008-03-26 05:11 greg Affects version => SVN
2008-03-26 05:11 greg Summary chat transcript rough text => chat transcript rogue text
2008-04-25 09:29 greg Status new => resolved
2008-04-25 09:29 greg Fixed in Version => 1.6.1
2008-04-25 09:29 greg Resolution open => fixed
2008-04-25 09:29 greg Assigned To => greg
2008-04-25 09:29 greg Note Added: 0002841
2008-08-21 08:55 greg Status resolved => closed


Copyright © 2000 - 2017 MantisBT Team
Powered by Mantis Bugtracker