MantisBT

View Issue Details Jump to Notes ] Issue History ] Print ]
IDProjectCategoryView StatusDate SubmittedLast Update
0005169AContentThemepublic2013-01-29 10:072013-03-15 10:53
Reporteranovak 
Assigned Toanovak 
PrioritynormalSeverityminorReproducibilityalways
StatusclosedResolutionfixed 
PlatformOSOS Version
Product Version1.3 
Target Version1.3Fixed in Version1.3 
Summary0005169: Logo does not appear properly on the front page
DescriptionIf you run AContent on the local stack you will see that the logo is not been rendered properly because of the 2 slashes in its src attribute.
TagsNo tags attached.
Attached Files

- Relationships

-  Notes
(0005932)
anovak (developer)
2013-01-29 10:23

https://github.com/atutor/AContent/pull/18 [^]
(0006222)
greg (administrator)
2013-03-15 10:53

resolved in AContent 1.3

- Issue History
Date Modified Username Field Change
2013-01-29 10:07 anovak New Issue
2013-01-29 10:07 anovak Status new => assigned
2013-01-29 10:07 anovak Assigned To => anovak
2013-01-29 10:23 anovak Note Added: 0005932
2013-01-29 10:23 anovak Status assigned => resolved
2013-01-29 10:23 anovak Resolution open => fixed
2013-03-15 10:47 greg Fixed in Version => 1.3
2013-03-15 10:53 greg Note Added: 0006222
2013-03-15 10:53 greg Status resolved => closed


Copyright © 2000 - 2017 MantisBT Team
Powered by Mantis Bugtracker