MantisBT

View Issue Details Jump to Notes ] Issue History ] Print ]
IDProjectCategoryView StatusDate SubmittedLast Update
0005463ATutorThemepublic2014-05-25 17:452014-07-08 18:02
Reportergreg 
Assigned Togreg 
PrioritynormalSeverityminorReproducibilityhave not tried
StatusclosedResolutionfixed 
PlatformOSOS Version
Product Version 
Target VersionFixed in Version2.2 
Summary0005463: Content pages not showing in IDI Theme
DescriptionWhen the IDI theme is enabled, content pages do not fully load.
TagsNo tags attached.
Affects versionSVN
SVN Revision#na
Attached Files

- Relationships

-  Notes
(0006771)
greg (administrator)
2014-07-03 09:44

no longer seems to be an issue
(0006789)
greg (administrator)
2014-07-08 18:02

Closed prior to ATutor 2.2

- Issue History
Date Modified Username Field Change
2014-05-25 17:45 greg New Issue
2014-07-03 09:44 greg SVN Revision# => na
2014-07-03 09:44 greg Note Added: 0006771
2014-07-03 09:44 greg Status new => resolved
2014-07-03 09:44 greg Fixed in Version => 2.2
2014-07-03 09:44 greg Resolution open => fixed
2014-07-03 09:44 greg Assigned To => greg
2014-07-08 18:02 greg Note Added: 0006789
2014-07-08 18:02 greg Status resolved => closed


Copyright © 2000 - 2017 MantisBT Team
Powered by Mantis Bugtracker