Community Forums

ATutor Bug Reports


You must be signed-in to post.

Go to page: Previous 1 , 2 , ... 4 , 5 , 6 , ... 43 , 44 , 45 Next
Topic Replies Started By Last Post Last Post Ascending
Bugs in Your Code5lantram2013-01-12 01:15:15
Input enable/disable in create_test.php fails...1amboy2012-12-10 09:03:17
Charset issue on search1useruser2012-12-03 10:12:05
Two issues with non existing elements in ATut...2Pyrrhon2012-11-30 08:51:23
Quiz marking failures1amboycharlie2012-11-22 08:55:23
Apostrophe's in Student Name and Assignment D...2gtilflm2012-10-31 10:20:37
free access to every test3fabiocorda2012-10-27 06:47:11
Blank page after installing fresh Atutor 2.16trunghuynh2012-10-20 16:07:19
Date & TimeZone error messages1Sgrafitto2012-10-16 11:46:06
Encoding bug in mobile theme1komputist2012-10-14 09:48:56
WYSIWYG editor bug - ATutor 2.12komputist2012-10-10 13:54:54
Deleting files in File Storage not working2komputist2012-10-07 10:38:27
Error msg on Admin home when Allow Instructor...1skappes2012-10-07 09:42:39
Glossary term display problem2skappes2012-10-04 12:31:42
once you could solve the problem0zaky2012-09-15 19:45:55
Inconsistencies in sub-menu formatting1skappes2012-09-14 20:25:22
Glossary paging code1skappes2012-09-14 20:20:57
Extra style on <td> in code_picker code1skappes2012-09-14 19:59:09
IE8-incompatibility ATutor 2.0.3 (Perhaps def...7komputist2012-09-10 09:36:36
Bug in current patch(es)2komputist2012-09-09 16:30:54
Go to page: Previous 1 , 2 , ... 4 , 5 , 6 , ... 43 , 44 , 45 Next

Use the column headings to sort by that column.